Kleingartenverein 5 "An der Linne" e. V., Leinefelde
 
 
Finde FunkerPortal bei Facebook Finde FunkerPortal bei Twitter
Sonntag 9. Dezember 2018 | 23:25 MEZ 
  
mein Avatar Gast
Nicht eingeloggt...
Passwort vergessen?Registrieren
NicknamePasswort 
Gateway Commander läuft nicht mehr     

 » gestartet von bronco - 18.11.2018 21:42
44 Zugriffe    5x gelesen    2x abonniert    2 Antworten
 

 
Antworten  |  Abonnieren 
  •   
    #1 - 18.11.2018 21:42  
    Abonniert
     
    bronco
    Rüdiger aus B.
     
    Registriert seit:06.11.2017
    letzter Login:18.11.2018
     21:39 Uhr
     
    Beiträge:5
    letzter Beitrag:19.11.2018
     16:37 Uhr
    Der Commander läuft nicht mehr auf mehreren Rechnern seit dem Windows-Update von Windows 10 der heute meine beiden  Rechner aktualisiert hat. Er startet zwar, ab er die Gateways lassen sich nicht starten und das Programm "friert" ein. Ich hoffe auf baldige Hilfe von Euch....
    73    Rüdiger 
    zuletzt bearbeitet: 18.11.2018 / 21:43 MEZ
    0Aktionen
  •   
    #2 - 19.11.2018 0:49  
    Abonniert
     
    andi99762
    Andreas aus W.
     
    Registriert seit:01.08.2009
    letzter Login:05.12.2018
     21:07 Uhr
     
    Beiträge:190
    letzter Beitrag:24.11.2018
     7:17 Uhr
    Welches Build vom Windows 10 ist das jetzt? 
    0Aktionen
  •   
    #3 - 19.11.2018 16:36  
    Abonniert
     
    bronco
    Rüdiger aus B.
     
    Registriert seit:06.11.2017
    letzter Login:18.11.2018
     21:39 Uhr
     
    Beiträge:5
    letzter Beitrag:19.11.2018
     16:37 Uhr
    Windows 10 Home Build 17134.rs4_release-180410-1804
    Komischerweise hat Windows noch ein Update aufgespielt, jetzt scheint der Commander wieder zu laufen,auch wieder auf beiden Rechnern.  Ich werde das weiter beobachten, aber im Moment reagiert der Commander wieder auf alle Eingaben. Zum Glück,..
    Gruß aus Berlin Spandau    Rüdiger   (BRONCO)

    Funkgateway Hakenfelde
    ruengel.lima-city.de/ 
    1Aktionen
 
 
Antworten  |  Abonnieren 
 

 
 unser Bannertausch 

 mehr...