Kleingartenverein 5 "An der Linne" e. V., Leinefelde
 
 
Finde FunkerPortal bei Facebook Finde FunkerPortal bei Twitter
Mittwoch 16. Oktober 2019 | 14:34 MEZ 
  
mein Avatar Gast
Nicht eingeloggt...
Passwort vergessen?Registrieren
NicknamePasswort 
Störgeräusche bei Funkanlage    

 » gestartet von flori54 - 30.03.2019 9:24
180 Zugriffe    8x gelesen    1x abonniert    Keine Antworten
 

 
Antworten  |  Abonnieren 
  •   
    #1 - 30.03.2019 9:24  
    Abonniert
     
    flori54
    Florian aus K.
     
    Registriert seit:30.03.2019
    letzter Login:30.03.2019
     9:13 Uhr
     
    Beiträge:1
    letzter Beitrag:30.03.2019
     9:25 Uhr
    [size=2]Bei der Nutzung eines Funksystemes für Musikübertragung ist mir aufgefallen, [/size]
    [size=2]dass in Verbindung mit einem Batterie-Speiseadapter für Elektret-Kondensator-Mikrophone [/size]
    [size=2]mit 9-Volt-Batterie eine singendes Geräusch entsteht (es ist kein Feedback eines [/size]
    [size=2]Mikrophones , da das Geräusch auch ohne angeschlossene Mikrophone generiert wird). [/size]
    [size=2]Das Funksystem wie auch der Adapter (ein B29 von AKG) für sich einzeln funktionieren[/size]
    [size=2]einwandfrei, nur in der Kombination ergibt sich diese Nebengeräusch-Entwicklung.[/size]
    [size=2]Tauchspulen-Mikrophone sind nicht betroffen.[/size]
    [size=2]Ist die Ursache oder das Problem bekannt? Gibt es evt. einen Work-Around?[/size]
    [size=2]Flori54[/size] 
    zuletzt bearbeitet: 30.03.2019 / 9:26 MEZ
    0Aktionen
 
 
Antworten  |  Abonnieren 
 

 
 unser Bannertausch 

 mehr...