Kleingartenverein 5 "An der Linne" e. V., Leinefelde
 
 
Finde FunkerPortal bei Facebook Finde FunkerPortal bei Twitter
Freitag 29. Mai 2020 | 5:51 MEZ 
  
mein Avatar Gast
Nicht eingeloggt...
Passwort vergessen?Registrieren
NicknamePasswort 
Derzeitiges TS Update auf 3.3.2    

 » gestartet von trassenspecht - 21.09.2019 11:54
421 Zugriffe    12x gelesen    3x abonniert    5 Antworten
 

 
Antworten  |  Abonnieren 
  •   
    #1 - 21.09.2019 11:54  
    Abonniert
     
    trassenspecht
    Timm aus W.
     
    Registriert seit:21.09.2019
    letzter Login:30.09.2019
     1:06 Uhr
     
    Beiträge:2
    letzter Beitrag:30.09.2019
     1:11 Uhr
    Hallo liebe Freunde der Elektrischen Wellen,
    hab kurze Kompatibilitätsfrage:
    Derzeit benutze ich Win7 32bit mit TS 3.3.0 und der GWC-Plugin *dll 3.3.23.1

    läuft super !!!

    In nächster Zeit werden aber Wartungsarbeiten/Serversicherheitsupdates des TS-Server gemacht
    und hier und da ältere TS Clients können dann nicht mehr connecten

    Läuft die Aktuelle o.g. *dll Version mit den Aktuellen TS 3.3.2 Client ?

    Mit lieben Gr√ľ√üen aus der Stadt,
    wo der Zug die R√§der "oben" hat. 
    0Aktionen
  •   
    #2 - 25.09.2019 23:01  
    Abonniert
     
    andi99762
    Andreas aus W.
     
    Registriert seit:01.08.2009
    letzter Login:24.05.2020
     22:00 Uhr
     
    Beiträge:213
    letzter Beitrag:16.05.2020
     20:25 Uhr
    Ja das ist kompatibel, das Gateway-Link-Plugin ist mit dem aktuellen TS3-Client 3.3.2 verwendbar.

    Gru√ü Andi / DO5ALF 
    0Aktionen
  •   
    #3 - 30.09.2019 1:11  
    Abonniert
     
    trassenspecht
    Timm aus W.
     
    Registriert seit:21.09.2019
    letzter Login:30.09.2019
     1:06 Uhr
     
    Beiträge:2
    letzter Beitrag:30.09.2019
     1:11 Uhr
    Hallo Andi, 
    vielen lieben dank f√ľr die Information.
    Freut mich sehr zu hören.

    Ich habe es mit vorheriger Sicherheitskopie von Windows geupdatet.
    L√§uft wunderbar und Fehlerfrei. 
    0Aktionen
  •   
    #4 - 7.04.2020 16:24  
    Abonniert
     
    muusel
    guido aus T.
     
    Registriert seit:26.09.2014
    letzter Login:07.04.2020
     16:15 Uhr
     
    Beiträge:4
    letzter Beitrag:08.04.2020
     0:22 Uhr
    Hallo Andi
    Frage der Comander funktioniert der auch 
    noch mit der Ts3 Version 3.5.2 ?
    Weil bei mir seid etwa einer Woche der Rechner hin und wieder sich aufhängt sobald ein etwas längeres Gesprech
    √ľber die Gateway geht.
    MfG
    Muusel (13TH2230 Guido) 
    0Aktionen
  •   
    #5 - 7.04.2020 16:41  
    Abonniert
     
    andi99762
    Andreas aus W.
     
    Registriert seit:01.08.2009
    letzter Login:24.05.2020
     22:00 Uhr
     
    Beiträge:213
    letzter Beitrag:16.05.2020
     20:25 Uhr
    Ja läuft auch noch unter 3.5.2

    Gru√ü Andi / DO5ALF 
    0Aktionen
  •   
    #6 - 8.04.2020 0:22  
    Abonniert
     
    muusel
    guido aus T.
     
    Registriert seit:26.09.2014
    letzter Login:07.04.2020
     16:15 Uhr
     
    Beiträge:4
    letzter Beitrag:08.04.2020
     0:22 Uhr
    Dank dir f√ľr deine R√ľckantwort. Da muss ich mal schauen woran es dann liegt.
    Gruss
    Guido 
    0Aktionen
 
 
Antworten  |  Abonnieren 
 

 
 unser Bannertausch 

 mehr...