Kleingartenverein 5 "An der Linne" e. V., Leinefelde
 
 
Finde FunkerPortal bei Facebook Finde FunkerPortal bei Twitter
Montag 19. August 2019 | 5:51 MEZ 
  
mein Avatar Gast
Nicht eingeloggt...
Passwort vergessen?Registrieren
NicknamePasswort 
Probleme mit dem Comander    

 » gestartet von muusel - 8.01.2019 11:36
299 Zugriffe    10x gelesen    2x abonniert    3 Antworten
 

 
Antworten  |  Abonnieren 
  •   
    #1 - 8.01.2019 11:36  
    Abonniert
     
    muusel
    guido aus T.
     
    Registriert seit:26.09.2014
    letzter Login:05.02.2019
     15:04 Uhr
     
    Beiträge:2
    letzter Beitrag:05.02.2019
     14:16 Uhr
    Frohes neues Jahr aus Trier

    Habe immer wieder dieses Problem mit dem Gateway Comander das er immer wieder Debug Fehler meldet.
    Habe im anhang 2 Bilder hinzu gefügt ,dort sieht man die Fehler meldung.Meine frage ist wie lässt sich das abstellen oder beheben.
    Danke im vorraus

    gr
    13TH2230 (muusel) 

    2 angehängte Bilder
     

     120.58 KB 

     266.98 KB 
    0Aktionen
  •   
    #2 - 9.01.2019 15:56  
    Abonniert
     
    andi99762
    Andreas aus W.
     
    Registriert seit:01.08.2009
    letzter Login:18.08.2019
     18:22 Uhr
     
    Beiträge:204
    letzter Beitrag:23.07.2019
     0:17 Uhr
    Ist das die neuste Version vom Gateway[LINK] - Plugin?


    Und was noch wichtig wäre, bei welcher Aktion tritt dieser Fehler auf. 
    zuletzt bearbeitet: 9.01.2019 / 17:29 MEZ
    0Aktionen
  •   
    #3 - 9.01.2019 17:57  
    Abonniert
     
    andi99762
    Andreas aus W.
     
    Registriert seit:01.08.2009
    letzter Login:18.08.2019
     18:22 Uhr
     
    Beiträge:204
    letzter Beitrag:23.07.2019
     0:17 Uhr
    Hab mal geforscht, offenbar verwendest Du eine alte Version vom Gateway[LINK] - Plugin
    Das von dir beschriebene Problem ist bekannt und wurde schon beseitigt.

    Hier der Link: www.funkerportal.de/index.php?set=c3ViPWZvcnVtJm1vZD1wb3N0aW5nJnRoZW1hPTk0 
    0Aktionen
  •   
    #4 - 5.02.2019 14:15  
    Abonniert
     
    muusel
    guido aus T.
     
    Registriert seit:26.09.2014
    letzter Login:05.02.2019
     15:04 Uhr
     
    Beiträge:2
    letzter Beitrag:05.02.2019
     14:16 Uhr
    Entschuldige das ich mich jetzt erst wieder melde.Ich nutze die Version 3.1.20.1 vom 08.11.2018.
    Es tritt Sporatisch auf mal läuft der Rechner 3-4 Tage ohne ein Problem und dann wieder wo es mehrmals am Tag auftritt.Gut hab gerade den verweis link gesehn und dort nach geschaut und gesehnen das da jetzt die Version 3.1.21.1 angezeigt wird.Habe diese jetzt mal über den Commander runter geladen. Mal beobachten wie es weiter geht. Vielen dank für Deine anwort und den verweis mit dem Link.

    gr
    muusel (13TH2230 Guido) 
    0Aktionen
 
 
Antworten  |  Abonnieren 
 

 
 unser Bannertausch 

 mehr...